Merhabalar

Joomla 3.x kurulumu yaptığımda php sürümünü 5.6 ve üzerine yükseltimesini isteyen bir uyarı veriyor. 5.6'ya yükselttiğimde...