Duyuru

Kapat
No announcement yet.

jupgrade ile 2.5.2 ye yükseltmek istediğimde hata lütfen yardım edin

Kapat
X
  • Filtrele
  • Zaman
  • Göster
new posts

  • jupgrade ile 2.5.2 ye yükseltmek istediğimde hata lütfen yardım edin

    Joomla 1.5.3 sürümünü jupgrade ile 2.5.2 ye yükseltmek istediğimde "Migrating Undefined" hatası alıyorum. Problem nedir lütfen yardımcı olun.

Çalışıyor...
X